Club Aveo Venezuela

Fallas Electricas

consula electroauto

Publicado: Lun, 05/06/2017 - 5:26pm por cnavarros

Tengo un aveo ls 2007 sedan conocido como el importado o el chino. compre el carro sin la computadora instalada y los cables cortados porque se la robaron y el dueño compro una hv240  LB. algunos mecanicos me dicen que esa es la computadora, pero tengo otros tres que me dicen que no es esa, que la computadora de ese carro es mas fina, mas grande y de un solo conector.

( categorias: )

Mi aveo emite humi negro y no enciende

Publicado: Vie, 19/05/2017 - 5:03pm por JORGEDIAZCHILE

Hola me presento mi nombre es jorge y soy de chile encontre esta pagina y quiero comentar lo q le pasa a mi aveo lt 2011 y de verdad espero me puedan ayudar

( categorias: )

Vidrios Electricos!!

Publicado: Sáb, 29/04/2017 - 12:58am por Josealvrdop

Buenas noches, el problema es el siguiente los vidrios electricos de mi aveo, primero empezo uno a solo bajar y no subir y luego todos se me colocaron asi. solo bajan y suben por el mando del piloto, logre sacar un motor y colocarle corriente directa desde la bateria y subio y bajo.

( categorias: )

falla del clouster y corcoveo

Publicado: Lun, 24/04/2017 - 12:20am por gregox89

buenas tengo un aveo 3 puertas sincroonico y presenta una falla q rodando el clouster deja de trabajar y el carro comienza a corcovear. y a veces rodando encrocho y se apaga de inmediato, me dijeron q era tierra, se le hizo una mejor tierra y nada, le hice tierra ala computadora y nada. espero su ayuda

( categorias: )

falla

Publicado: Mar, 11/04/2017 - 9:36am por velis perez. la...
Buen dia necesito ayuda con la siguiente falla. mi Aveo es 2.007 automatico, cuando dura por lo menos 3 horas apagado y lo voy a encender, hace el ruido para prender pero no termina el encendido. lo intento varias veces y luego enciende.

( categorias: )

LUZ HOLD ENCENDIDA Y SONIDO BRUSCO EN CUATRA

Publicado: Mar, 04/04/2017 - 11:37pm por JFRANCIA

Hola Buenas Noche soy nuevo en el club y necesito de su valiosa ayuda mi aveo automatico 2013 tiene la luz encendida del HOLD y cuando coloco drive hace un sonido brusco, este sonido lo hace intermitente y cuando voy a poca velocidad. Lo escanearon y el error que da es codigo U0101. Ya realice todas las pruebas que menciona en el foro y nada.

( categorias: )

manual para aveo 2008

Publicado: Mié, 29/03/2017 - 5:53am por cesarguti16

buenos dias por favor como puedo obtener el amnual de taller y depiese del aveo 2008

( categorias: )

Luz de Bateria ENCENDIDA

Publicado: Lun, 27/02/2017 - 7:38pm por DavidVieiraF

Buenas noches.

 Buenas noches tengo un problema de electricidad con mi aveo.

 Cuando el carro esta encendido se queda la luz de la bateria encendida y no se apaga el aveo lo compre hace 15 dias y lo vine sacando a la calle hace 3 dias por que estaba haciendo el tren delantero nuevo.

( categorias: )

RPM Aveo Automatico año 2007

Publicado: Jue, 23/02/2017 - 8:57pm por Rolando Arguell...

Buenas Noches tengan todos!!! Tengo un problema con mi aveo automático año 2007 , le cuanto !!!

( categorias: )

consulta

Publicado: Dom, 05/02/2017 - 2:09pm por gilberto2271

Buenas tardes tengo un aveo 3 puerta año 2011, cunado prendo el aire acondicionado, se apaga completamente y suena una campanita en donde esta la guantera, para que vuelva a prender tengo que abrir una puerta, pero al cerrarla se vuleve apagar.

Alguine le ha sucedido algo similar o me podrian asesorar al respecto de la falla.

saludos  

( categorias: )

's puntos

Tus Puntos son visibles cuando ingresan los usuarios en Inicio de sesión de usuario

¿Cómo ser Miembro Activo?

El registro al portal es GRATIS si quieres beneficios y obtener la constacia de afiliación consulta la siguiente información: Instrucciones para ser miembros activos

Foros

Galeria de fotos