Club Aveo Venezuela

Vehiculo no enciende

Publicado: Mié, 14/03/2018 - 2:13pm por AAguirre

Buenas Tardes

 Mi vehiculo pierde potencia al subir pendientes luego de un tiempo de uso, al mismo tiempo hule a gasolina y cuando llego al destino lo apago y no enciende. Tengo que esperar aproximadamente 30 Minutos para que el carro vuelva a encender ya para ese entonce no hay olor a gasolina y el carro trabaja perfecto.

 De resto el carro funciona de maravilla. Ojo mi carro no esta recalentando.

 Actualmente estoy en Colombia mi Carro aca es un aveo Tambien pero Sincronico 1.5. Modelo Family.

Agradezco sus comentario para saber que pudiera ser la falla.

Gracias Alonso Aguirre. 

 

 

 

( categorias: )

Debes tener un problema en

Aveo Web   |   Mié, 14/03/2018 - 6:32pm

Debes tener un problema en la bomba de gasolina que va debajo del asiento. Eso debe ser el olor que sientes

VEHICULO NO ENCIENDE

AAguirre   |   Vie, 23/03/2018 - 10:12pm

Muchas Gracias Efectivamente era la Bomba de Gasolina Dañada. Solo Bombeaba 20Lbs. Afuera sin instalar y la Nueva que compre 100Lbs.

 Ahora funciona mi Carro Perfectamente.

Saludos y Gracias una vez mas por la asesoría.

 

Saludos

Alonso. 

Gracias por tu contacto

Aveo Web   |   Dom, 25/03/2018 - 5:47pm

Gracias por tu contacto

Opciones de visualización de comentarios

Seleccione la forma que prefiera para mostrar los comentarios y haga clic en «Guardar las opciones» para activar los cambios.

's puntos

Tus Puntos son visibles cuando ingresan los usuarios en Inicio de sesión de usuario

Información de AAguirre

Estado
Zulia

Modelo Aveo
4 Puertas Automatico con Aire con Chevystar

Año Aveo
2007

Ciudad
CIUDAD OJEDA

¿Cómo ser Miembro Activo?

El registro al portal es GRATIS si quieres beneficios y obtener la constacia de afiliación consulta la siguiente información: Instrucciones para ser miembros activos

Foros

Galeria de fotos