Club Aveo Venezuela

Freno

Publicado: Dom, 11/03/2018 - 6:58pm por Iliany

Hola mi caso es el siguiente al scannear me sale error en la rueda delantera y se cambio el sensor y ahora me sale en la rueda trasera y también cambie el sensor y sigue la falla del bloqueo de frenos y luz... El mecánico reviso todo y no consigue ninguna anormalidad... Que debo hacer ? Será posible que el sensor q compré vino malo? Quiero quitarme ese carma

( categorias: )

Cuando ocurre eso es por un

Aveo Web   |   Mié, 14/03/2018 - 7:43am

Cuando ocurre eso es por un mal diagnostico del scanner y/o el mecanico. Levanta el carro y mueve las ruedas individualmente y los sensores de velocidad independiente te indica el movimiento de cada una. Generalmente por la experiencia es que el sensor inverso es el que está fallando. Es importantisimo que utilices el escaner de GM original Tech2 con sus actualizaciones correspondientes para el Aveo del año

Opciones de visualización de comentarios

Seleccione la forma que prefiera para mostrar los comentarios y haga clic en «Guardar las opciones» para activar los cambios.

's puntos

Tus Puntos son visibles cuando ingresan los usuarios en Inicio de sesión de usuario

Información de Iliany

Estado
Carabobo

Modelo Aveo
4 Puertas Automatico con Aire

Año Aveo
2005

Ciudad
Valencia

¿Cómo ser Miembro Activo?

El registro al portal es GRATIS si quieres beneficios y obtener la constacia de afiliación consulta la siguiente información: Instrucciones para ser miembros activos

Foros

Galeria de fotos