Club Aveo Venezuela

Compra Accesorios para tu Chevrolet Aveo

PROBLEMA AL MANTENER LAS RPM EN MINIMO

Publicado: Mar, 23/10/2012 - 11:37am por frank513

Buenos dias, el aveo presentaba problemas con el minimo, es decir al encender se mantenia sobre las 2500-3000 rpm y bajaba, luego le daba por no mantener las rpm en minimo es decir se apagaba.... salvo ese problema en ningun momento perdia fuerza al acelerar es decir responde perfecto, ayer procedi a limpiar el sensor IAC y su orificio, ambos no tenian mucha suciedad, luego de montarlo, el motor quedo trabajando perfecto, de hecho en la noche lo volvi a encender y todo perfecto..

Hoy martes en la manana al salir con el encendio normal y acelero como lo deberia hacer normalmente pero a los pocos segundos empezo a fallar, sin embargo comence la marcha, emparejo unos segundos y luego no pudo mantener el minimo es decir se apaga..... al rato y avanzando en la cola de manera misteriosa se regulo a sus rpm normales y hasta los momentos no presenta falla..... mi pregunta es .... sera que debo llevar a que escaneen el carro, y reseten el iac, o en definitiva tengo que cambiar el sensor por uno nuevo, si es el caso de colocar uno nuevo , vi que ya no hay los marca siemens ... solo quedan los delhi y continental, seran tan bueno estos 2 ultimos

Gracias 

( categorias: )

Comprar la IAC es el ultimo

Aveo Web   |   Mar, 23/10/2012 - 3:39pm

Comprar la IAC es el ultimo recurso, ambas marcas son similares. El escaneo no es necesario para reiniciarla porque lo puedes hacer tu mismo desconectando el borne de la batería por unos 30 segundos. A veces la computadora después que le haces la limpieza tarda en reconfigurar todo y percibes esos brotes. Pruebalo y me avisas

Les comento que en la tarde

frank513   |   Mié, 26/06/2013 - 6:25pm

Les comento que en la tarde de hoy rodé unos 80 km, es decir toda la tarde rodando, colas, mucho trafico, detenerse, arrancar, y en una que otra oportunidad, aceleración máxima en 1era y 2da velocidad , después de allí no lo hizo mas, lo apague varias veces y al parecer todo esta normal.

Saludos

Excelente noticia!

Aveo Web   |   Jue, 27/06/2013 - 8:46am

Excelente noticia!

AYUDA

JORGEALEON   |   Vie, 28/06/2013 - 11:55pm

Buenas Noches, quisiera saber si me pueden ayudar ya que tengo un aveo 5 pas sincronico y hoy de repente las revoluciones en el tablero se quedaron pegadas aunque cambiaran en el kotor y de repente se movian como lentas. no son las reales en las que se encuentra el motor. quisiera saber si alguien me podria decir que puede ser eso. Gracias.

Hay que chequear fusibles y

Aveo Web   |   Sáb, 29/06/2013 - 2:44pm

Hay que chequear fusibles y el cluster del tablero con un tecnico especializado en electronica de autos

mmm

ricardoricardo200   |   Dom, 30/06/2013 - 7:10pm

ricardo200 Pareciera que se daño el indicador eso es todo ..

Opciones de visualización de comentarios

Seleccione la forma que prefiera para mostrar los comentarios y haga clic en «Guardar las opciones» para activar los cambios.

's puntos

Tus Puntos son visibles cuando ingresan los usuarios en Inicio de sesión de usuario

Foros

Galeria de fotos


Compra Accesorios para tu Chevrolet Aveo