Club Aveo Venezuela

Compra Accesorios para tu Chevrolet Aveo

Problemas con Los Frenos...

Publicado: Jue, 20/07/2006 - 9:15am por Aveosys

Buenas Tardes Amigos, en el dia de ayer por tercera vez me di cuenta que cuando acciono el pedal del freno hasta abajo de mi AVEO, realiza un sonido de como si frenase con los hierros pero esto solo sucede cuando tallo los frenos luego nuevamente lo realize por prueba a ver si fue solo en ese momento o lo seguia haciendo, bueno el resultado fue positivo lo siguio haciendo, aun no lo he llevado al consecionario, por que quiero llevarlo cuando le toque servicio de una vez, del resto los frenos funcionan normal...

A quienes de Uds. le ha sucedido al similar, quiero saber la solucion para no tener que llevarlo al consecionario, ya que los mismos se han vuelto unos estafadores en serie...

( categorias: )

Luz Del ABS

chucho70   |   Mar, 25/07/2006 - 3:41pm

MI consulta es la siguiente , tengo un aveo 2005 y se me encendio la luz del abs todos los sensores estan perfecto las conexiones tambien los bombillos traseros igual . a veces enciende y a veces se apaga , en el concesionaro me dijeron que cuando esos carros caen en algun hueco muy fuerte o irregularidades la computadora tiende a dar esa mala señal, quisiera saber que hay de cierto con eso y cual debe ser la solucion ya que llevarlo a los concesionarios es un robo el scaneo de la computadora .. Gracias de antemo por la ayuda que se me pueda prestar ......

intenta resetear la computadora...

MANTOR   |   Mar, 25/07/2006 - 5:01pm

mi pana ...consulta a ver si reseteando la computadora se te quitan esas senales que envia la computadora...

Preseno la misma falla en mi aveo 007

jose manuel   |   Sáb, 01/09/2007 - 3:33pm

de paso que pasie por 3 concesionarios diferentes y tuve como resultado llevarlo al concesionario donde lo compre en donde me dieron una cita de urgencia. de paso me dejaron sin carro 2 dias y el resultado fue que era q esta dañado el sensor del freno haya que hace los mismos ruido y de paso no tiene en sensor. tiene q pedirlo a planta "Castellana Motor`s" bueno esperare o conocen a alguien que pueda solucionar es problema por ver q algo anda mal en el carro de uno le preocupa !

 

 Manuelenpista@hotmail.com

Aviseme a mi cel si pueden 0414-020-27-26

 

Que taller hay disponmible que tenga un scaner y nos pueda decir las fallas que presentan nuestros carros para la region capital ! Saludos

en dambromotors guatire los tienen y plinio los instala

jorge alejandro...   |   Sáb, 10/11/2007 - 10:48pm

Saludos a todos los panas, les comento ese es el mal de los aveo 4 puertas, yo estoy presentando el mismo problema desde hace 3 meses, y investigando hable con el jefe de repuestos de el conseccionario DAMBROMOTORS  Guatire, y el me dijo que tenian suficiente stop de esos sensores, valen 197.500 pero  les recomiendo que se lo lleven a Plinio para que se los instale, ya que si lo llevan a un  conseccionario les van a quitar un ojo de la cara.

Tal vez hablando con plinio el los pueda conseguir mas barato.

Paradogicamente a esto les comento que yo aunque consegui esa solucion no lo he reparado por falta de tiempo, ya que estoy trabajando en el interior del pais y dejo mi carro en casa guardado, pero cuando tenga un chance se lo llevo a plinio, por otro lado no me di mala vida, o sea aprendi que no es mal de morirse, cuando el carro hace la falla se bombea el freno rapido una o dos veces y ellos responden, lo que hay que tener precaucion es de mantener la distancia de los vehiculos que se encuentren delante

Solucion Temporal al problema del ABS

albar2   |   Mar, 07/10/2008 - 11:00am

Buenas y saludos a todos,

 

Tengo un aveo 4 puertas y presentó el mismo problema con los sensores del abs, lo lleve a motores la trinidad y me estaban cobrando por cambiar los sensores 2.000 BsF., me parecio exagerado el monto, lo que hice fue quitarle un fusible de 10 AMP del panel de fusible al ABS, claro quedo con la luz amarilla del ABS encendida y la roja del freno de mano, santo remedio para el ruido de los frenos y activasion innecesaria del mismo........esto hasta que lo lleve a algun taller que muy amablemente los compañeros han compartido en el foro. 

saludos a todos yo tengo el mismo plablema

656samurai   |   Mar, 26/07/2011 - 4:05pm

saludos a todos yo tengo el mismo problema con los frenos una pregunta jorge donde puedo yo ubicar al sñ plinio ya q yo vivo en guatire y si tienes un taller q me recomiendes o persona para cambiar la cadena de los tiempo q tiene un ruido y segun es un censor y yo cambie todo el kit hace 5 meses en un concesionario .y esta presentando ese ruido q me tiene preocupado gracias .

RE: luz de abs

leadfoot   |   Mié, 26/07/2006 - 1:01pm

Pana si tienes un DTC en los frenos resetearla no lo soluciona, pero hasle el escaneo en cualquier electro auto y si no lo hay pregunta donde, para ubicar el codigo de falla y buscar su solucion y otra cosa eso es mentira que caigas en un hueco y te de una falla, lo que puede pasar es que dobles un rin o revientes un caucho, puede ser tambien que como el sensor que mide el giro de los cauchos es magnetico se halla dañado por quedarse pegada su pieza interna...

revisa los sensores

Tito armando Ga...   |   Jue, 13/05/2010 - 10:30pm

y ellos no se dañan solo le falta mantenimiento y se le cambian el cable y trabajan sin cambiarlo

revisa los sensores

Tito armando Ga...   |   Jue, 13/05/2010 - 10:31pm

y ellos no se dañan solo le falta mantenimiento y se le cambian el cable y trabajan sin cambiarlo

Ruido en los Frenos

jlmcoro   |   Jue, 27/07/2006 - 10:06am

Ayer sacando el carro del estacionamiento escuche tambien un ruido en los frenos como lo describen en el post anterior. Me gustaría saber si esto es grave? solo tiene 300 Km... Cualquier ayuda estaría muy agradecido

RE: problema con los frenos

leadfoot   |   Jue, 27/07/2006 - 1:08pm

Pana cuando tu aplicas los frenos a fondo y el carro se para en el momento en que la cola se agacha que la inercia del carro ceso los discos giran alrevez unos milimetros y como las pastillas lo tienen agarrado muy fuertemente el tiende a sonar como hierro con hierro, eso es normal, te indica tambien que las pastillas agarran bien al disco y recuerda que las pastillas tambien son de metal pero blando para que sean ellas las que se gasten mas rapido que el disco...

PUEDE SER...

Salazar W.   |   Jue, 26/10/2006 - 1:26pm

Amigo, hazle un seguimiento, aveces puede ser que se mojan mucho los frenos cuando hay lluvia o cuando pasas por pozos de agua en la carretera, estacionas tu carro y cuando lo mueves nuevamente empieza el ruidito al frenar, logicamente, se forma una pequeña capa de oxido, pienso que esto provoca el ruido o chillido feo, me ha pasado y he deducido que es asi siempre que se mojan los caliper, pastillas y demas. Al estar "limpios" nuevamente se le quita el asunto. POR LO MENOS ESTE ES MI CASO.

A mi tambien...

jam_pzo   |   Jue, 26/10/2006 - 11:06pm

A mi tambien me suenan los frenos, pero no en ese momento, sino cuando los presiono levemente, cosa de recortar... me dicen que puede ser "Cristalizaciòn", pero lo que si se es que me tiene Ar"!%·..., por favor, necesito una segunda, tercera, cuarta opinion, las que sean... Gracias.

_____________________________________________
Jesùs Mata
0414-8680758
jam_pzo@hotmail.com

FRENANDO CON LOS HIERROS!!

aveonena   |   Vie, 01/06/2007 - 11:44am

Hola queridos amigos de club aveo venezuela!!!

Quisiera pedirles que POR FAVOR me ayuden con mi problema pues ya no se que hacer, hace como 2 semanas mi carro (2005) Comenzó a tener un sonido extraño cuando accioné el pedal del freno de repente a muy poca velocidad y realizó un sonido de como si frenase con los hierros y pegase del asfalto verdaderamente HORRIBLE Y DESAGRADABLE pero esto sucede en su mayoria en pendientes, incluso llega hasta a ponerse un poco duro el pedal del freno por lo que aveces para poder frenar bien debo bombearlos. Lo he mandado a revisar de los frenos 2 veces en sitios diferentes y nada, las pastillas y los discos estan intactos,en una oportunidad me dijeron que era el pedal del freno e incluso lo arreglaron y el ruido cesó por algunas horas pero luego volvio a aparecer. cabe destacar que tambien se le prende de repente la luz del ABS no se si tendra que ver aunque los sensores del ABS estan funcionando correctamente.

YA NO SE QUE HACER NI A DONDE LLEVARLO? AL CONCESIONARIO NO ME DA CONFIANZA QUE LO QUE LE HAGAN SEA UN DIAGNOSTICO SIN TENER RESULTADOS EFICIENTES A MI PROBLEMA PERO ME COBREN COMO SI LO HUBIESEN RESUELTO.

LES RUEGO me ayuden con mi gran problema, pues me da hasta miedo salir en mi carro por esta situacion irregular. si alguno sabe a donde puedo llevarlo, o que es exactamente se los agradeceria de antemano.

MUCHAS GRACIAS Y SALUDOS A TODOS!!!

FERNANDA GARCIA (aveonena)
Luisanena69@hotmail.com
0412-611-05-06.

amiga Aveonena

fannriver   |   Mar, 05/06/2007 - 8:35am

Te sugiero que lo lleves con nuestro amigo plinio, si deseas este viernes nos reuniremos en el ccct y el estará allí y te puede decir que tiene tu carro te lo recomiendo mucho es un buen mecánico de aveos su numero es 0414-2675336 o lo puedes contactar a traves de los correos pliycars_2@hotmail.com pagina web www.pliycars.com.ve
saludos

Fannriver

Pliycars

Igorrodriguez   |   Dom, 23/10/2011 - 12:03pm

Buenos dias amigo Fanriver, soy nuevo en esto del club, pero tengo un problema similiar en el aveo 2005 de mi papa que de vez en cuando y sobre todo en cola, al frenar a baja velocidad se siente como si no tuviese pastillas y el pedal se pone muy duro, al bombearlo el problema desaparece, ademas el problema se presenta al frenar e inmediatamente caer en un hueco. No solo me ha pasado con el Aveo 2005 sino con el mio que es 2011 y tiene apenas 6000 km.

Ya revise la pagina que sugieres y ya habia llevado EL aveo a esa zona, gracias llamare a ver.

 

Gracias.

 

Igor Rodriguez

ijrd13@hotmail.com

PROBLEMAS CON LOS FRENOS Y ABS

Luciana Berger   |   Jue, 23/08/2007 - 6:00pm

Buenas tardes, tengo un Aveo 2005 4pts y tengo el mismo problemas de los frenos y el ABS. El bombillo del ABS prende repentimente y se apaga ....esto sucede varias veces al dia...tambien los frenos comienzan a tener un ruido como si habria una friccion hierro con hierro, ademas de que el carro no se frena. Esto me pasaba antes solo en las bajadas, pero ahora pasa tambien independientemente si estoy en una bajada o en una via horizontal. Vi en los comentarios de este forum que otros tambien han tenido problemas similares...como lo han resuelto ? quisiera asesorarme antes de llevarlo a un concesionario que me cobre un realero y no arregle el problema...ademas es un problema tan raro y no tengo la confianza de que sepan ( los concesionarios) como arreglarlo...

gracias de antemano por sus sugerencias

hola amiga berger

TANGOFOX   |   Jue, 23/08/2007 - 6:10pm

el problema que tienes lo tienen muchos aveos se activan los sensores de abs y el sistema hace que se activen los frenos.... esta es una hipotecis ya que el aveo de una amiga le pasa lo mismo....

te invito a la reunion de mañana estaran personas que conocen mas del tema y te podran ayudar gracias por conpartir esta pasion..... tangofox coordinandor region capital

saludos.

sensores ABS

aveonena   |   Mié, 29/08/2007 - 3:34pm

Hola a todos queridos amigos del club!!!  Amiga luciana y todos aquellos que tengan este problema, entiendo esa preocupacion que los llevo a escribir su comentario pues ya yo pase por eso, ese ruido se debe a los sensores ABS que se encuentran en el sistema de cada rueda (casi siempre falla la delantera derecha) cuando uno de estos sensores se daña o no esta bien mantenido, tiende a enviar una mala señal a la computadora y es por esto que la luz indica ABS se enciende y se apaga repentinamente, asi como tambien El sistema de frenos anti bloqueo se activa sin ser necesario y es por eso que cuando frenamos suena como friccion de hierro con hierro. Particularmente lo lleve a terrazas del club hipico (por donde esta el centro comercial concresa subiendo hacia las minas de baruta del lado contrario podran ver el taller ubicado entre una escuela de karate y un vivero que hay por alli) excelente atencion sin ser especializados en chevrolet dieron con la solucion y aparte tienen Scanner para resolver el problema del encendido de la luz ABS.

Espero realmente poder brindarles una salida a este problema que realmente es preocupante y estresante. SALUDOS!!!!

Sobre el taller que indicas

Halifax   |   Jue, 08/11/2007 - 5:38pm

Estimada Aveonena, recuerdas cuanto te salió la reparación, es solo para tener en cuenta.

 Gracias por tu aporte, saludos

te recomiendo que hables....

TANGOFOX   |   Jue, 08/11/2007 - 10:00pm

hermano halifax te doy el n. de uno de nuestros patrocinantes para que lo contactes y te asesore y de seguro te ayudara. plinio perez de plycars su n. es 04142675336 espero soluciones tu problema amigo.

atte tangofox (coordinador region capital)

Gracias Tangofox hablaré con plinio al respecto

Halifax   |   Vie, 09/11/2007 - 8:28am

Gracias por el apoyo pana, consultaré al respecto.

Saludos

Sensor ABS aveo LS y aveo Normal

willjmnz   |   Mar, 06/07/2010 - 1:49pm

saludos y buenas tardes amigos... a ver si me pueden ayudar.. tengo un aveo LS año 2008 y me prendio la luz del abs y freno de mano.. segun lo leido son los sensores, ya lo lleve a scanear y ciertamente son los sensores..... la pregunta de las mil lochas es... son iguales los sensores de ABS del aveo LS al del aveo normal?????.. pense en la posibilidad de plinino, pero estoy en plc y tal vez no amerite ir para esto

  Hola que tal..  Hace 3

Max7777   |   Vie, 28/09/2007 - 7:07pm

  Hola que tal..  Hace 3 días se me prendió la luz del ABS, y duro casi todo el día prendida, pero se apago.. Luego se prendió denuedo y anda en ese plan.. y para completar hoy me di cuenta de que tiene un chillido en las ruedas delanteras como cuando se lava y queda un chillido hasta que se seca pero este chillido es diferente como mas seco...suena sobretodo cuando giro el volante para pasar una curva fuerte,  tendrá alguna relación el chillido con que se me allá prendido la luz del ABS ¿??... y bueno me dieron cita para el 3 de octubre para el concesionario.. solo tiene 12 mil kilómetros .. Gracias Bye

FRENOS ABS

carloswest   |   Mié, 10/10/2007 - 12:19pm

 Hola buenas tardes !!! he leido sus comentarios y exactamento me sucede lo mismo con el carro. Lo lleve al consecionario y me dijeron que es un sensor de los frenos de la rueda delantera derecha que se daño. El problema es que no se consigue dicho repuesto. Por favor si alguien me informa donde conseguirlo se los agradeceria mucho. Gracias de antemano !!! 

Que tal pana.. mira mi

Max7777   |   Mar, 16/10/2007 - 11:13pm

Que tal pana.. mira mi problema con el sensor ABS me lo acomodaron en una tarde en el concesionario Auto Primiun de Los Teques, al lado de la redoma. fue rápido... gracias a Dios.. me lo acomodaron por garantía solo tiene 13 mil km. de cuanto cuente el sensor si no he averiguado aun pana.. Cualquier cosa me avisas Bye

frenos abs

orellanom   |   Sáb, 27/10/2007 - 3:30pm

Hola a todos 

Mi carro presenta problemas con los frenos por el sensor de velocidad de la rueda delantera derecha (sensor ABS), recientemente lo lleve al concesionario en Maracaibo y la respuesta que me dieron es que definitivamente hay que reemplazarlo, el problema es que no lo encuentro por ningun lado y la planta no lo ha despachado en el Edo. Zulia, si alguno de ustedes me puede informar donde conseguirlo se los agradeceria mucho.

FRENOS ABS

YAGUAZO   |   Dom, 28/10/2007 - 7:36pm

PANITA AQUI EN CABIMAS HAY UNA TIENDA QUE SE LLAMA REPUESTOS JOGAN ALLI LO TIENEN EL TLF ES 0414-0610133

le damos la bienvenida a ambos ......

TANGOFOX   |   Lun, 29/10/2007 - 8:11am

 buen dia le damos la bienvenida ha este su club aveo de venezuela esperamos tener contacto constante por esta via al pana de cabimas, bueno hay tienes la flecha para el sensor, aqui en caracas tenemos a plycars patrocinante del club que tambien te los puede conseguir si su telefono 04142675336 . y al pana yaguazo gracias por estar pendiente y bienvenido.

atte tangofox (coordinador region capital) 

FRENOS ABS

YAGUAZO   |   Dom, 28/10/2007 - 7:37pm

PANITA AQUI EN CABIMAS HAY UNA TIENDA QUE SE LLAMA REPUESTOS JOGAN ALLI LO TIENEN EL TLF ES 0414-0610133

Hola a todos. Desde hace

DJZENEMIG   |   Mié, 24/10/2007 - 7:57pm

Hola a todos.

Desde hace mucho tiempo soy miembro de la página pero por una u otra causa no he podido sumarme a la cantidad de eventos que ha organizado.

Hace poco mi Aveo presentó el problema con el encendido del indicador de activación del abs, lo cual me trajo en su momento una enorme preocupación. Además de encender el bendito indicador, cuando tenía una velocidad baja, sentía en los pedales como el sistema se activaba y generaba una sensación como si se fuera a trancar y un ruido.

Después de correr de un lado para otro para tratar de localizar el problema, mi mecánico de confianza me recomendó que llevara el carro directamente al concesionario mas cercano para ver que decían, porque inclusive le colocó una computadora y no lograba dar con la falla. Tal cual lo hice y logré conseguir la cita para que lo repararan.

 Efectivamente era el sensor del lado derecho que se había dañado y activaba el sistema. Tuvieron que reemplazarlo y calibrar todos los demás... la gracia me salió por casi un millón pero ya no tengo la falla ni el bendito indicador encendido.

Una de las cosas que ellos me argumentaron por la cual se presentaba este tipo de fallas en nuestros carros, era que las vías se encuentran en este momento en muy mal estado y los huecos están disminuyendo la vida de este tipo de componentes.

Al parecer ... la única solución es sustituir los sensores dañados... no hay otra.

 Saludos.

DJ ZENEMIG

Desactivación del Sistema

Halifax   |   Mié, 07/11/2007 - 10:19am

Presento el mismo problema con el sistema ABS, este viernes voy al concesionario pero como he visto el problema de muchos de no encontrar los sensores, me preguntaba si alguien habia desactivado el sistema de ABS (si es posible?) y debe ser mas barato no?.

 Saludos

Bienvenido pana Halifax

Pete   |   Mié, 07/11/2007 - 1:11pm

        Bienvenido mi pana Halifax al mejor Club Automovilistico de Venezuela y parte de el Caribe¡¡¡¡ Te comento que presento es limso problema que tu con el sensor ABS pero se me ha hecho esquivo conseguirlo al igual que muchos; pero a pesar de ellos te informo que si existe una manera facil y rapida de desactivar el ABS mientras que das con dicho sensor...

       Para explicarte mejor comunicate conmigo por msn mi pana¡¡¡

El bendito problema del ABS

frankmol   |   Jue, 22/05/2008 - 11:11pm

Hola Pete, navegando por el portal, me consigo con el mismo problema que varios han manifestado, el abs del panel central que se activa y que la computadora no lo detecta. Te escribo para saber cual es el procedimiento a seguir para eliminarlo, porque lo que he leido, por parte del pana TANGOFOX que existe la posibilidad de eliminarlo y reseteando la computadora. Saludos

bienvenido amigo

TANGOFOX   |   Mié, 07/11/2007 - 4:20pm

amigo ese es el talon de aquiles de nuestros vehiculos, teniendo una conversacion con un amigo mecanico me comento que de 100 aveos que le llegan a 60 les elimina el abs y quedan frenando como los aveos 3 puertas con frenos convencionales. claro esta que lo ideal seria tener el dispositivo, pero por lo dificil de conseguir y el estado de nuestras vias hace dificil su adquisicion. quitarlo implica reformatear la computadora del carro que no es imposible......

si tienes la posibilidad de conseguirlo bien si se lo quieres eliminar no le veo tampoco gran problema porque los 3 puertas trabajan bien sin el.

atte tangofox (coordinador caracas)

saludos   

      AMIGO TENGO EL

jesus alberto r...   |   Mié, 20/02/2008 - 6:58pm

      AMIGO TENGO EL MISMO PROBLEMA CON EL ABS Y MI VEICULO TIENE MAS DE UN MES PARADO Y NO SE QUE HACER PERO ME PARECE INTERESANTE TU PLANTEAMIENTO SI TIENES ALGUNA INFORMACION MAS BERSATIL DEL TEMA ME GUSTARIA TENERLA MUCHAS GRACIAS

SERVICIO PREVENTIVO

NEIL ALBERTO   |   Vie, 09/11/2007 - 8:48am

Cordial saludo, compañeros salio un comunicado de la General Motors donde convoca a todos los propietarios de aveo 2007 del serial 8z1td29667v380808 al 8z1tj51627v381458 un servicio de inspeccion del sistema de frenos y de ser requerido reemplazo de sus componentes. POR FAVOR SI ALGUIEN TIENE CONOCIMIENTO DE QUE SE TRATA LE AGRADECEREMOS..........NEIL ALBERTO  (cúcuta-colombia)

Buenas tardes amigo, estoy

heberhern   |   Dom, 24/02/2008 - 5:31pm

Buenas tardes amigo, estoy leyendo información del foro y quisiera saber donde salio ese comunicado de la General Motors sobre el servicio de inspeccion de frenos, mi carro es 2007 y esta entre los seriales que nombraste. Gracias de antemano por la información y un Saludo a todos los panas del Club..

Buen dia.. servicio de inspeccion.

MARP   |   Lun, 21/09/2009 - 11:12am

Buenos dias.... Soy nuevo en el club, pero me intereso su comentario. MI carro es 2007 y tambien esta en el rango de seriales por el otro miembro del club que es de cucuta.... Tuvo alguna informacion de ello?

Inspeccion de frenos...

MARP   |   Lun, 21/09/2009 - 11:14am

Hola buen dia.... Apenas estoy ingresando al club. Increiblemente me acabo de dar cuenta que mi aveo 2007 esta incluidos en el rango de seriales que usted coloco en su comentario...... Los frenos de mi carro no los siento seguros, cuando he tenido que frenar violentamente no frena eficientemente y produce un desagradable sonido.... Usted tuvo conocimiento de ese supuesto servicio de inspeccion? GRACIAS

TENGO EL MISMO PROBLEMA CON EL ABS

jesus alberto r...   |   Mié, 20/02/2008 - 7:24pm

 A MI ME SUSEDE PARECIDO A USTEDES SE ME DAÑARON 3 SENSORES Y NO SE QUE HACER POR FAVOR SI ALGUEN TIENE UNA SOLUCION O LOS REPUESTOS LES AGRADESCO ME INFORMEN MI NUMERO ES 0416 7045534 JESUS ROA

Mi pana pendiente con eso!!

Maracucha23   |   Mié, 06/08/2008 - 8:52pm

Epalex panita jesus mira por seguridad revisa tus frenos lo mas rapido posible ya q uno nunca sabe cuando le toq frenar de emergencia... yo por star con la rochela casi choco ya q acelere muy rapido y no me funcionaron los frenos.. pero grax a dios ya sali de ese problemita ya q es tremenda la.......
Asi q yvalo al taller para q le pasen el scanner y te digan cuales tienes dañados...
Espero te sirva de algo... si no qieres pasar un susto maneja con cuidado!!

MARACUCHA23 de maracaibo for the world!!!

Q tal mis panitas!!!

Maracucha23   |   Sáb, 23/02/2008 - 8:57am

Hello como estan todos por aqui espero q mi comentario les sirva de alguito... hace un par de semanas tambn tenia ese mismo problema al igual q ustedes, tambn tenia mis inquietudes pero aparecio mi amigo tangofox y me dio la solucion al problema y resulto ser el sensor del abs.. yo pensaba q me saldrian super caros pero tengo un mecanico de confianza y me los coloco pero salieron con defectos y me volvio a encender la bendita luz, hasta q c lo lleve otra vez y me los coloco originales y hasta el sol de hoy no me ha dado problemas jeje gracias a dios.. y si supieran q no me salieron tan caros la primera vez gaste 400 BsF. pero como salieron con defectos me devolvieron la mitad y qde debiendo 250BsF. por los ultimos q le colocaron... asi q por precaucion deberian chequearlos a ver q tal.. para prevenir un choque porq se te bloq de una manera q no te da tiempo a reaccionar para poder evitarlo.. de pana se los digo porq me paso.. pero ahora tengo mi super alien´s fino y chevere y listo pa la rumba.... se les quiere desd la tierra caliente...

MARACUCHA23 de maracaibo for the world!!!

mis saludos a los mas bello de maracaibo...

TANGOFOX   |   Sáb, 23/02/2008 - 10:32pm

 Gracias a dios ya salistes del problema del abs, y sabes que este pana de caracas esta siempre a tu orden creo que para el lunes me dan la calcomania que tu quieres vamos a ver como te lo envio, espero que tu abuela este en franca mejoria.

atte tu amigo tangofox.

saludos amiguita...

Ayuda con Falla con el ABS

Jesus Barreto   |   Mar, 27/05/2008 - 9:28am

Hola amigos un saludo a esta gran familia de abeista, les pido por favor si me pueden ayudar tengo un aveo año 2007 ayer se me quedo encendida la luz del abs luego después de media hora se me apago, llegando a mi casa presione el pedal del freno levemente y sentí un ruido fuerte y el pedal se sintió como temblara creo que me quede brevemente sin freno luego todo volvió a la normalidad hasta esta mañana que nuevamente sentí el mismo ruido y sensación en el pedal del freno e leído que pueden ser los censores pero si alguien de esta gran equipo me pudiera ayudar o aconsejar que puede estar sucediendo y donde lo puedo llevar a repara se los agrdeseria muchiisimo estoy en caracas  

Problemas del ABS corregidos en la ensambladora de San Luis Mex.

juldivman   |   Mar, 22/07/2008 - 10:46am

Hola amigos aveistas, les tengo informacion fresca respectoa varias modificaciones que sufrira el aveo a partir de junio de 2009 fecha en que se empezará a ensamblar el aveo en la nueva planta de GM en San Luis Potosí, Mexico.

Segun reportes que he obtenido de personas que trabajan en la construccion de la nueva planta, el aveo sedan que es el unico que por el momento se vende en el mercado mexicano tendra algunas modificaciones y "correcciones" que van desde nuevos sensores ABS de mejor resistencia y calidad hasta un cambio en el modelo de motor que ocupan los actuales aveos.

Por parte de los frenos ABS la diferencia sustancial seran los sensores y probablemente la localizacion de ellos en las ruedas, asi como las loderas interiores del disco delantero que estaba muy "pegado" y ocasionalmente podia rozar provocando un ruido como chillido horrible al aplicar los frenos.

El otro cambio que es el que me preocupa viene de la nueva linea 2010 en EU y que a diferencia del mod 2009 de Mexico usa un motor ECOTEC 4 con una potencia de 107 HP contra los 103 HP que da el actual motor E-TEC II que es el modelo que ha usado el aveo desde que era un DAEWOO Kalos, cabe señalar que en Europa existe aparte del motor E-TEC II el modelo S-TEC II que viene a ser el antecesor, ademas de que por allá en el viejo continente se tienen otras normas de cuidado al ambiente por lo que podemos encontrar motores desde 1.0 hasta 1.4.

Al parecer aqui en Mexico esta pensado comercializarze el aveo con el motor que trae hasta ahora por alrededor de 3 años mas, para no provocar un problema con las refacciones. Sin embargo en San Luis Potosi el motor que tienen para ensamble es el nuevo ECOTEC de cuarta generacion...

Espero esta informacion les sirva mis amigos aveistas venezolanos ya que la nueva Planta aqui en Mexico va a ser la que exporte todos los autos para toda America.

Por ultimo con respecto al nuevo modelo de motor en EU pueden checarlo incluso en la pagina http://www.gminsidenews.com/naias/revitalization/chevroletria/aveo.shtml

hola mi pana muy buena informacion mi carnal...

TANGOFOX   |   Mar, 22/07/2008 - 11:40am

hola julio buena informacion mi pana, esperamos nos envies fotos de la movida en mexico para ver que tal es la cosa por aquellos lados... un gran saludo y abrazo venezolano...

atte tangofox

saludos

Planta de San Luis Potosí, Mexico

juldivman   |   Mié, 23/07/2008 - 9:37am

gracias tangofox con mucho gusto les enviare fotos de todo el asunto en la nueva planta ya que yo voy almenos una vez al año a Zacatecas (600 KMs del DF) y forzosamente paso por San Luis (400 KMs del DF), asi que en mi proxima vuelta con mi actual Chevy Monza voy a la planta para obtener mas informacion.

Saludos Panas Aveistas!

ABS

maleiwarte   |   Mié, 03/09/2008 - 9:34pm

Hola. Espero que hayas logrado solventar tu problema con el ABS. Yo tengo un AVEO 4 ptas 2006 y desde hace dos meses tengo el mismo problema del abs, se activa solo, rodando en rectas, al girar a la derecha, etc y de pronto se desactiva permaneciendo encendido el testigo luminoso de ABS. Lo llevé al concesionario y me dijeron que eran los sensores y debia reemplazarlos. Te agradecería si me facilitaras informacion de donde puedo cambiarlos a un precio aceptable ya que en el concesionario me cuesta 900Bs.F....un dineral realmente. Gracias por tu atencion. ChUlaKa

bueno mi pana me paso

abdel   |   Jue, 05/02/2009 - 9:20pm

bueno mi pana me paso exatamente igual como te esta pasando ah ti las mismas caracteristicas lo que tienes que hacer es ir al consesionario y llevarlo ah chequiar si mi pana eso es un sensor que te esta echando vaina llevalo que ellos te lo cambian ami me costo como 190 el censor peroel carro te queda al pelo todo fino ese censor que te esta echando vaina se encuentran en los amortiguadores delanteros cada rueda tiene su sensor asi que uno de ellos es el que esta malo bueno te explico asomate en el amortuguador delantero cualquiera de los dos por el guardafando hay esta un cable que esta unido al amortiguador del carro es el unico cable que se ve hay agachate y lo vez ese es el tal sensor que tienes que cambiar pero tienes que mandarlo que te lo revicen aver cual de ellos es el que esta fallando bueno espero que te alla ayudado te cuidas mio pana 

 

Opciones de visualización de comentarios

Seleccione la forma que prefiera para mostrar los comentarios y haga clic en «Guardar las opciones» para activar los cambios.

's puntos

Tus Puntos son visibles cuando ingresan los usuarios en Inicio de sesión de usuario

Foros

Galeria de fotos


Compra Accesorios para tu Chevrolet Aveo